Bassnote brummt | Mixdown / Mastering / Sounddesign

Erweiterte Suche

— Forumbereich —




— Übereinstimmung —





— Forum Optionen —





Minimale Suchwortlänge beträgt 3 Zeichen - die maximale 84

sp_Feed RSS (Beitrag) sp_TopicIcon
Bassnote brummt
03.04. 2019
21:20
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481

Moin moin!

Kennt ihr das, wenn ihr eine Bassline habt und sich alles eigentlich ganz gut anhört, aber diese eine Note dann irgendwie brummt und nicht so gut klingt? So ähnlich wie im Auto, wenn ihr ein Lied hört und die ganze Zeit ist alles gut, nur wenn ein bestimmter (tiefer) Ton gespielt wird rappelt alles. 

Liegt das allein an der Frequenz oder kann man da etwas korrigieren beim produzieren? Ich denke nicht dass es am Equipment ist, weil wenn mir was auffällt und ich auch mit Kopfhörern kontrolliere höre ich es ebenfalls :) 

03.04. 2019
22:46
Avatar
Forest Puppy
sp_UserOnlineSmall Online
Ansehen: 5567

eq den bass einfach -  also senk die frequenz, die "brummt" einfach ein bisschen nach unten.

Die folgenden Nutzer bedanken sich bei Forest Puppy für diesen Beitrag::

Lenny
04.04. 2019
08:08
Avatar
nalys
sp_UserOfflineSmall Offline
Ansehen: 1725

Eventuell sind die Bassnoten eine Oktave zu hoch, dann können die unter Umständen auch brummen im Bassbereich. Oder du hast vielleicht einen EQ drauf, der sich bei einer Note gut anhört, aber bei einer anderen die falschen Frequenzen anhebt.

Die folgenden Nutzer bedanken sich bei nalys für diesen Beitrag::

Lenny
04.04. 2019
09:36
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481

Danke für eure Antworten und vor Tipp mit der Verschiebung um eine Oktave - hört sich nur leider nicht so gut an. Die Note die brummt ist das C als 1. Harmonische bei 130 Hz. Ich habe es jetzt erstmal gelöst indem ich nen schmalbandigen Filter auf die Frequenz gelegt habe. Dazu habe ich noch diesen Artikel gefunden der genau das Problem beschreibt: https://www.audio-issues.com/music-mixing/ending-muddiness-boominess/

Frage mich nur wieso das Problem überhaupt auftritt, wo der Kern der Sache ist, wisst ihr?

04.04. 2019
21:17
Avatar
Justonemore
sp_UserOfflineSmall Offline
Ansehen: 28412

Es gibt da verschiedene Möglichkeiten.

Entsteht das Brummen auch, wenn du die Bassspur alleine abspielst? Falls ja, kannst du sie mal rausrendern? Kannst du auch sonst mal ein Soundbeispiel rendern? Ist der Bass mono? Liegen Effekte auf dem Bass?

Hier mal eine kleine Auflistung, was mir spontan an möglichen Ursachen einfällt:
1. Es kann sein, dass deine Abhöre eine Eigenresonanz (Eigenmode) bei dieser bestimmten Frequenz hat. Gerade beim Beispiel im Auto ist das oft der Fall. Aber auch billige Subwoofer wummern und schäppern bei bestimmten Frequenzen.

2. Es kann sein, dass sich gleiche Frequenzen des Basses und eines anderen Elements in verschobener Phase überschneiden. Es entstehen Phasenauslöschungen.

3. Es kann sein, dass ein Effekt, der Laufzeitunterschiede der Stereosignale produziert (z.B. Unison, Chorus, Phaser etc.), die Laufzeitunterschiede auf eine bestimmte Differenz ansetzt. Je nach Tonhöhe entstehen dann Phasenauslöschungen oder eben -verstärkungen.

07.04. 2019
13:13
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481

Kannst du mir eine einfache Uploadmethode vorschlagen, außer Soundcloud? :) dann mache ich das. 

Ja, auch wenn ich sie alleine abspiele passiert das. Auch wenn ich alle Effekte ausstelle. Ich habe einen Subbass der ist mono und einen Synth Bass, den ich ein wenig Richtung Mono gedreht habe, der ist das Problem. 

Ich werde heute mal versuchen die Resonanzfrequenz aus meinen VXT 6 herauszufinden. 

Das mit der Phase muss ich weiter testen, habe in einem ersten Schritt erstmal alle Effekte ausgestellt und viele Parameter zurückgedreht, aber leider blieb das Problem bisher. 

07.04. 2019
13:15
Avatar
Justonemore
sp_UserOfflineSmall Offline
Ansehen: 28412

Wenn du Windows hast: Drücke WIN + Shift " S.

Uploads von Tonspuren am besten via picosong.com.

07.04. 2019
13:18
Avatar
Justonemore
sp_UserOfflineSmall Offline
Ansehen: 28412

@Lenny  sagt
Ich habe einen Subbass der ist mono und einen Synth Bass, den ich ein wenig Richtung Mono gedreht habe, der ist das Problem. 

Na dann haben wir hier wohl das Problem. Zeig mir mal die Welle.

Die folgenden Nutzer bedanken sich bei Justonemore für diesen Beitrag::

Lenny
13.04. 2019
16:24
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481

Hier ist das Sample: https://picosong.com/wQEde

13.04. 2019
22:25
Avatar
Setfyo
sp_UserOfflineSmall Offline
Ansehen: 17488
10sp_Permalink

@Lenny  sagt
Hier ist das Sample: https://picosong.com/wQEde  

Meinst du die Verzerrungen auf den letzten beiden Vierteln? Es liegt ja schonmal nicht an der Tonhöhe, denn die dritte Viertel und die letzten beiden Viertel spielen denselben Ton, doch bei der dritten ist es nicht. Ich denke mal, dass liegt am Synth und das soll so sein... Schau mal nach irgendwelchen Modulationen etc..

15.04. 2019
13:10
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481
11sp_Permalink

Die letzten beiden aus dem 2. Takt beispielsweise, wenn du die meinst. Alles was in dem Sample zu hören ist ist ja: g d C a# - g d C C - g d

Die groß geschriebenen Cs sind die, die irgendwie wummern...

15.04. 2019
18:14
Avatar
Setfyo
sp_UserOfflineSmall Offline
Ansehen: 17488
12sp_Permalink

@Lenny  sagt
Die letzten beiden aus dem 2. Takt beispielsweise, wenn du die meinst. Alles was in dem Sample zu hören ist ist ja: g d C a# - g d C C - g d

Die groß geschriebenen Cs sind die, die irgendwie wummern...  

Ich tippe mal, das liegt dann an deiner Abhöre, ich höre da nichts. Ist es denn mit Kopfhörern nicht da?

18.04. 2019
10:41
Avatar
Justonemore
sp_UserOfflineSmall Offline
Ansehen: 28412
13sp_Permalink

Ich höre hier nichts Aussergewöhnliches. Das liegt wohl an deiner Abhöre. Sie hat wohl eine Eigenresonanz. ;-)

18.04. 2019
13:28
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481
14sp_Permalink

Okay, dann schätze ich mal ihr habt recht. Ich werde mal ein bisschen rumprobieren :) 

18.04. 2019
16:19
Avatar
Justonemore
sp_UserOfflineSmall Offline
Ansehen: 28412
15sp_Permalink

@Lenny  sagt
Okay, dann schätze ich mal ihr habt recht. Ich werde mal ein bisschen rumprobieren :)   

Hast du nirgends andere Lautsprecher zur Verfügung? Im Auto? Oder bei Kollegen?

19.04. 2019
10:23
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481
16sp_Permalink

Doch ich werde mir das nochmal im Auto anhören um zu Hause habe ich noch eine Stereo Anlage. Und dann die Frequenz nochmal ein bisschen boosten.

21.04. 2019
19:34
Avatar
Lenny
sp_UserOfflineSmall Offline
Ansehen: 481
17sp_Permalink

Ich habe meinen Raum durchgemessen und habe tatsächlich ein Problem bei ca. 126 Hz. Die Frequenz ist mega am ausarten bei mir :D

Am meisten Mitglieder online: 112

Zurzeit Online: Rhyo Theel/VeeVee, Xenofish, kacktusman, Forest Puppy, Cause Two
30 Gast/Gäste

Momentan betrachten diese Seite:
1 Gast/Gäste

Alles was Produzenten wissen sollten

Login

Deine FuCoins

Anmelden um deine FuCoins zu sehen.

Folgen